Forum du Clan Orion Index du Forum Forum du Clan Orion

 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
 Simulateur de combatSimulateur de combat   Créer des CartesCréer des Carte   Gestion des troupesGestion des troupes 

bug lors du lancement du classement

 
Poster un nouveau sujet   Répondre au sujet    Forum du Clan Orion Index du Forum -> Le Clan -> Discussion Général
Sujet précédent :: Sujet suivant  
Auteur Message
YUJIRO


Hors ligne

Inscrit le: 03 Sep 2011
Messages: 1

MessagePosté le: Sam 3 Sep - 15:17 (2011)    Sujet du message: bug lors du lancement du classement Répondre en citant

Bonjour 


J 'ai un petit probleme a aot quand je lance une partie pour du classement je reçoit automatiquement se message : " deconnexion d'un ou plusieur joueurs ...."


J'ai deja installé le wiproxy. dll pour les problème des stats . 




Si quelqu'un connait la solution sa serai sympa de m'en faire part thank you !


mon pc tourne sur seven 


Revenir en haut
Publicité






MessagePosté le: Sam 3 Sep - 15:17 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum du Clan Orion Index du Forum -> Le Clan -> Discussion Général Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
phpBB template "WarMoonclaw01" created by MOONCLAW/MAËVAH(EU-Sinstralis/EU-Illidan) (v1.05) - http://www.wowcr.net/templates
Powered by
phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com