Forum du Clan Orion Forum Index Forum du Clan Orion

 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 
 Simulateur de combatSimulateur de combat   Créer des CartesCréer des Carte   Gestion des troupesGestion des troupes 

bug lors du lancement du classement

 
Post new topic   Reply to topic    Forum du Clan Orion Forum Index -> Le Clan -> Discussion Général
Previous topic :: Next topic  
Author Message
YUJIRO


Offline

Joined: 03 Sep 2011
Posts: 1

PostPosted: Sat 3 Sep - 15:17 (2011)    Post subject: bug lors du lancement du classement Reply with quote

Bonjour 


J 'ai un petit probleme a aot quand je lance une partie pour du classement je reçoit automatiquement se message : " deconnexion d'un ou plusieur joueurs ...."


J'ai deja installé le wiproxy. dll pour les problème des stats . 




Si quelqu'un connait la solution sa serai sympa de m'en faire part thank you !


mon pc tourne sur seven 


Back to top
Publicité






PostPosted: Sat 3 Sep - 15:17 (2011)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Display posts from previous:   
Post new topic   Reply to topic    Forum du Clan Orion Forum Index -> Le Clan -> Discussion Général All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
phpBB template "WarMoonclaw01" created by MOONCLAW/MAËVAH(EU-Sinstralis/EU-Illidan) (v1.05) - http://www.wowcr.net/templates
Powered by
phpBB © 2001, 2005 phpBB Group